Artikel: Bei zwei beliebten Antiviren-Softwares wurden mehrere Sicherheitslücken entdeckt. Über diese können Angreifer F-Secure und WithSecure zum Absturz bringen. Es wurde bereits ein Update veröffentlicht, das Nutzer möglichst zeitnah installieren sollten.

Bei zwei beliebten Antiviren-Softwares wurden mehrere Sicherheitslücken entdeckt. Über diese können Angreifer F-Secure und WithSecure zum Absturz bringen. Es wurde bereits ein Update veröffentlicht, das Nutzer möglichst zeitnah installieren sollten. https://flip.it/aaQq9D

Kommentar verfassen

Bitte logge dich mit einer dieser Methoden ein, um deinen Kommentar zu veröffentlichen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

%d Bloggern gefällt das: